App Ambilight+hue

App Ambilight+hue

solo per i TV Philips PTA008/00 Trova prodotti simili

Specifiche tecniche

  • Prodotti correlati

    Compatibile con
    • TV Ambilight 2011 e modelli successivi
    • Sistema di illuminazione personale hue
  • Sistema operativo

    Requisiti minimi
    Android 2.3 o iOS 4.3

Prodotti visionati di recente

Ti potrebbe interessare